当前位置:首页 > 问答

上升趋势缩倍量

我来帮TA回答

倍量上涨第二天缩量上涨选股公式 (通达信)

A:=V/MA(V,5);
B:=C/REF(C,1)>1;
REF(A,1)>2 AND REF(B,1) AND V<REF(V,1) AND B;
测试通过,
希望能够帮助你!

数学函数中什么是上升趋势什么是下降趋势

数学函数中当x增大时,y增大是上升趋势,
数学函数中当x增大时,y减小是下降趋势,

股票成交量中倍量缩倍量代表什么意思

1、所谓倍量,就是一倍的意思
2、上涨的倍量就是比前一天多一倍,比如100万的量今天200万,代表放量
3、下跌的倍量就是比前一天少50%,比如昨天100万今天只有50万,表示缩量

请高手帮我编一个通达信的,倍量涨停后三天价涨量缩的选股公式

A1:=REF(C=ZTPRICE(REF(C,1),0.1) AND V>REF(V,1)*2,3);

A2:=REF(C,3)<MA(C,3);

A3:=REF(V,3)>REF(V,2) AND REF(V,2)>REF(V,1) AND REF(V,1)>V;

XG:A1 AND A2 AND A3;

今天没有符合条件的股票,把时间段调大一点才能选出股票(如图)

求通达信软件:第一天倍量收阳,第二天缩倍量收阳或收阴,今天:量等于第一天并收阳的选股公式,谢谢!

ZDF:=(C-REF(C,1))/REF(C,1)*100;
T1:=V/REF(V,1);
XG:REF(T1>2 AND ZDF>0 AND C>O,2) AND REF(T1,1)<1 AND C>O;
今天:量等于第一天,这个条件没有可能出现。过于苛刻。

求通达信软件:昨天倍量收大于5个点以上的阳线,今天缩倍量继续收阳的选股预警公式,谢谢!

A1:=V/REF(V,1)>=2;
A2:=((C-REF(C,1))/REF(C,1))*100>=5;
A3:=REF(A1,1)=1 AND A2=1;
A4:REF(A3,1)=1 AND V/REF(V,1)<=-2 AND C>O;
{很高兴回答你的问题,希望帮到你}