缩倍量指标公式

先缩倍量 在放倍量 选股公式

ref(v,2)>ref(v,3)*2
and ref(v,1)<ref(v,2)/2
and v>ref(v,1)*2; 要这个有啥用?没用。。。

求通达信软件:2个黄金柱中间夹个缩倍量柱的选股预警公式,谢谢!

AA:=VOL>2*REF(VOL,1) AND C>O;
XG:AA AND REF(AA,2) AND REF(V*2<REF(V,1) AND C<O,1);
(给你定义的黄金柱:收阳,成交量大于昨日2倍)

求通达信软件:昨天倍量收阳,今天缩倍量收阳的选股公式,谢谢老师!

REF(C,1)>REF(O,1) AND REF(V,1)>REF(V,2)*2 AND C>O AND V*2<REF(V,1);

尾盘五日线上缩倍量十字星选股公式

MA5:=MA(C,5);
SZ:=C=O;
XG:C>M5 AND SZ;

请高手编个倍量和缩倍量选股公式

倍量及以上:
XG:V/REF(V,1)>=2;
缩倍量及以下:
XG:REF(V,1)/V>=2;
(今日与昨日相比。已测试通过)

先缩倍量 在放倍量 选股公式

ref(v,2)>ref(v,3)*2
and ref(v,1)<ref(v,2)/2
and v>ref(v,1)*2; 要这个有啥用?没用。。。